ruido extraño

Averías, curiosidades y problemas más comunes que surgen en el Car Audio.

Moderadores: Goliat, borde

ruido extraño

Notapor estefan » Lun 17 Sep 2012 18:46

buenas soi estefan i tengo un peugeot 206 i habia montado un equipo de audio compuesto por un radio cd pioneer 2 tweters de 100 wrms unos altavaoces pioneer para las puertas de 120 w i 2 ovalados para la bandeja de 400 w pioneer dspues llevo el amplificador alpine de 4 canales de 90 w de rms por cada canal i mi problemas es que con el coche sin arrancar el equipo suena mui mui dpm pero cuando arranco el coche el equipo sigue sonando mui bien pero si le quito voz al equipo se oye un piii pero que n influye en el sonido me podriais decir como solucionarlo gracias :)
estefan
Forero Novato
Forero Novato
 
Mensajes: 4
Registrado: Lun 17 Sep 2012 18:41

Re: ruido extraño

Notapor unlafor » Lun 17 Sep 2012 20:07

Tu instalación tiene parásitos, échale un vistazo a este hilo con tu mismo problema: soporte-tecnico/ruido-en-altavoces-t7595.html?hilit=ruido

Un saludo

PD: Por favor trata de escribir correctamente y se te entenderá mejor para darte una respuesta acorde.
MMM

Alpine nunca mais
Avatar de Usuario
unlafor
Forero Milenario
Forero Milenario
 
Mensajes: 1956
Registrado: Jue 24 Nov 2005 21:57

Re: ruido extraño

Notapor estefan » Lun 17 Sep 2012 20:24

muchas gracias tio ya me a quedado claro jeje pero una pregunta el negativo de los rca es el blanco n ? aver si lo pruebo mañana jeje. tambien me han dicho que separe el cable negativo de el ampli de los cables de rca lo probaro todo i ya ta jeje muchas gracias :)
estefan
Forero Novato
Forero Novato
 
Mensajes: 4
Registrado: Lun 17 Sep 2012 18:41

Re: ruido extraño

Notapor estefan » Jue 16 May 2013 20:00

hola buenas , aun ando con el mismo problema cambie la masa de el ampli 3 veces y ahora me queda por provar cambiar la masa de la radio i conectarla a la misma masa que la etapa. me podies recomendar algo mas ? gracias
estefan
Forero Novato
Forero Novato
 
Mensajes: 4
Registrado: Lun 17 Sep 2012 18:41

Re: ruido extraño

Notapor unlafor » Sab 08 Jun 2013 15:59

La masa de la etapa es la chapa del coche y la masa de la radio debe estar anclada en chapa también, no tiene que ser exactamente en el mismo punto, todo el coche es masa. Eso sí, la chapa tiene que estar limpia de pintura, bien lijada, sin polvillo ni óxido ni grasa, ojo porque los coches actuales bajo la pintura suelen llevar un tratamiento de galvanizado y la conducción eléctrica de la superficie galvanizada no es bueno, tienes que llegar a la chapa limpia.
Para la radio yo llevo la masa anclada en el travesaño que tienen todos los coches tras el salpicadero, quita la guantera y deverías llegar a él, perforas con una broca pequeña de metal y ahí ya anclas la masa.

El negativo de los RCA es común en ambos, rojo y blanco, y es el cilindro exterior, el positivo sería la puntera central, la que está dentro del cilindro que hace de negativo. Lo de blanco o rojo dá lo mismo, el caso es que coincida canal derecho de radio con canal derecho de etapa, y lo mismo con el izquierdo claro.

Un saludo
MMM

Alpine nunca mais
Avatar de Usuario
unlafor
Forero Milenario
Forero Milenario
 
Mensajes: 1956
Registrado: Jue 24 Nov 2005 21:57

Re: ruido extraño

Notapor tunero 35 » Mié 03 Jul 2013 17:53

Sin ser un experto en esto de los ruidos me atreveria a decir que puede que tu problema lo tengas en los previos de masa de rca de tu radio pioneer ya que es un problema comun de esta marca. Revisa tambien el encendido del coche,(distribuidor,cable de bujias,escobillas de alternador) pueden pasar parasitos si no estan en buenas condiciones, saludos
Avatar de Usuario
tunero 35
Forero Novato
Forero Novato
 
Mensajes: 19
Registrado: Vie 21 Jun 2013 14:26
Ubicación: un pueblecito en badajoz


Volver a Soporte técnico

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados


cron