problemon audison vrx 4.300

Averías, curiosidades y problemas más comunes que surgen en el Car Audio.

Moderadores: Goliat, borde

problemon audison vrx 4.300

Notapor christopher_sgm » Sab 29 Oct 2011 13:40

hola vereis tengo un problema y quiero haber que me recomendais antes de tirar de servicio tecnico.... esta mañana e notado un olorcillo a quemado en el coche cuando iva escuchando musica y de repente an dejado de sonar la musica... digo veras , veras y yo cruzando los dedos para que solo sea algun fusible del ampli....pues bien cuando e ido al meletero a quitado el ampli del asiento para mirar el fusible porque las audison los tienen debajo el fusible... y estaba intacto y ya me temia lo peor....y la e desarmado y me e encontrado con este percal , en las patillas de esos transistores negros habia pegado un pelo de algun cable de cobre... y a debido de hacer contacto con las patillas y CATAPUM !!!
el ampli se enciende y ya e quitado el pelo de cobre pero sigue sin poderse escuchar nada... tiene solucion o vale mas la reparacion que buscarme otro ampli equivalente ??
sabeis que tal es el servicio tecnico de audison?? o alguna tienda donde reparen???


joder en 2 años casi 3 que llevo con el ampli no me a ocurrido nada.....aver como se a podido colar un hilito de cobre....
Avatar de Usuario
christopher_sgm
Forero Conocido
Forero Conocido
 
Mensajes: 95
Registrado: Lun 19 Feb 2007 00:59
Ubicación: madridejos(toledo)

Re: problemon audison vrx 4.300

Notapor ivan » Sab 29 Oct 2011 17:33

hola, yo me dedico a reparar amplis si te interesa me mandas mensaje privado .

saludos
Avatar de Usuario
ivan
Forero Milenario
Forero Milenario
 
Mensajes: 1739
Registrado: Vie 12 Ene 2007 00:43
Ubicación: alicante


Volver a Soporte técnico

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


cron