Problema "Reading" con fuente Kenwood

Averías, curiosidades y problemas más comunes que surgen en el Car Audio.

Moderadores: Goliat, borde

Problema "Reading" con fuente Kenwood

Notapor austick » Mié 13 Oct 2010 20:35

Hola, tengo un fuente Kenwood kdc 6047 y todo perfecto a excepción de un problema que ocurre algunas veces, resulta que generalmente funciona bien el mp3 y los discos, el sonido genial, etc, etc., pero a veces pasa que no pilla ningúna pista cuando lo enciendo, solo muestra en la pantalla el mensaje "reading", cambio a CD y lo mismo, vuelvo al mp3 y sigue en "reading" y asi se puede pasar todo el dia. La única solución que he encontrado es presionando el boton de reset, pero claro eso implica que se borren todas las memorias y configuraciones de sonido.
Por favor si algun tecnico, vendedor o alguien que haya pasado por lo mismo conoce la solución a este problema AVISEME, por otro lado la fuente esta aun en garantia de devolución. Saludos
Última edición por austick el Dom 17 Oct 2010 16:25, editado 2 veces en total
austick
Forero Novato
Forero Novato
 
Mensajes: 27
Registrado: Lun 20 Sep 2010 23:32

Re: Problema "Reading" con fuente Kenwood

Notapor Fendo » Jue 18 Nov 2010 22:00

Los lectores de Kenwood dejan mucho que desear todas pecan de lo mismo. Yo de ti la devolvería y cambiaría por otra Marca, alpine, clarion, pioneer...
Avatar de Usuario
Fendo
Administrador
Administrador
 
Mensajes: 5593
Registrado: Jue 26 Feb 2004 19:49
Ubicación: Alicante

Re: Problema "Reading" con fuente Kenwood

Notapor torpedo rojo » Lun 29 Nov 2010 19:05

Gran aporte,pués eso yo no lo sabía. :wave:
torpedo rojo
Forero Novato
Forero Novato
 
Mensajes: 16
Registrado: Lun 29 Dic 2008 00:57

Re: Problema "Reading" con fuente Kenwood

Notapor austick » Sab 04 Dic 2010 10:37

Hola, el problema se soluciono solito jajaja, misterios de la vida.
Estuve a punto de devolverla pero se me paso el tiempo y la unica solución era enviarla al servicio técnico, finalmente no volvió a dar ese problema más. Gracias igualmente !
austick
Forero Novato
Forero Novato
 
Mensajes: 27
Registrado: Lun 20 Sep 2010 23:32

Re: Problema "Reading" con fuente Kenwood

Notapor iarechaga » Sab 04 Dic 2010 12:25

bueno, pues esperemos que siga así... y si no, al SAT a que te la miren, que para algo están las garantías :)
Avatar de Usuario
iarechaga
Forero Legendario
Forero Legendario
 
Mensajes: 2623
Registrado: Jue 03 Ago 2006 14:54
Ubicación: Galicia

Re: Problema "Reading" con fuente Kenwood

Notapor Fendo » Jue 09 Dic 2010 16:00

Me alegro y suerte con la fuente. Tratalo con mucho cariño, como te digo sin muy puñeteras con los cds... Intenta meter cds que no estén ni sucios ni en mal estado... todo eso va ensuciando la lente del lector...
Avatar de Usuario
Fendo
Administrador
Administrador
 
Mensajes: 5593
Registrado: Jue 26 Feb 2004 19:49
Ubicación: Alicante

Re: Problema "Reading" con fuente Kenwood

Notapor austick » Jue 16 Dic 2010 05:32

gracias!
austick
Forero Novato
Forero Novato
 
Mensajes: 27
Registrado: Lun 20 Sep 2010 23:32


Volver a Soporte técnico

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


cron